伺服器與工作站|產品編號 PC-SRV-00003

Moxa RS-422/485 串列設備連網伺服器 NPort 5130A

NT$ 5,601

配送方式與運費|退換貨政策|付款方式

供貨:接單備貨(3–14 個工作天)
實際供貨與交期依供應商回覆及訂單確認為準;如需協助請聯絡客服。 預估備貨 3~14 天
用 LINE 請小菱找
廠牌:MOXA 產品料號:2211.5130A.A82 中央處理器:全球最低電功耗,僅 1 瓦 作業系統:標準 TCP/IP 介面和多功能 TCP 和 UDP 操作模式 主記憶體:; 光碟機:; 硬碟機:; 其他:; Ethernet Interface 10/100BaseT(X) Ports (RJ45 connector) Magnetic Isolation Protection 1.5 kV (built-in) Ethernet Software Features Configuration Options Windows Utility, Serial Console (NPort 5110A/5150A models only), Telnet Console, Web Console (HTTP/HTTPS) Management DHCP Client, ARP, BOOTP, DNS, HTTP, HTTPS, ICMP, IPv4, LLDP, SMTP, SNMPv1/v2c, TCP/IP, Telnet, UDP IGMP v1/v2 Windows Real COM Drivers Windows 95/98/ME/NT/2000, Windows XP/2003/Vista/2008/7/8/8.1/10 (x86/x64), Windows 2008 R2/2012/2012 R2/2016/2019 (x64), Windows Embedded CE 5.0/6.0, Windows XP Embedded Linux Real TTY Drivers Kernel versions: 2.4.x, 2.6.x, 3.x, 4.x, and 5.x Fixed TTY Drivers SCO UNIX, SCO OpenServer, UnixWare 7, QNX 4.25, QNX 6, Solaris 10, FreeBSD, AIX 5.x, HP-UX 11i, Mac OS X Android API Android 3.1.x and later RFC1213, RFC1317 Serial Interface Connector DB9 male No. of Ports Serial Standards NPort 5110A: RS-232 NPort 5130A: RS-422, RS-485 NPort 5150A: RS-232, RS-422, RS-485 Operation Modes Disabled, Ethernet Modem, Pair Connection, Real COM, Reverse Telnet, RFC2217, TCP Client, TCP Server, UDP Baudrate Supports standard baudrates (unit=bps): 50, 75, 110, 134, 150, 300, 600, 1200, 1800, 2400, 4800 商品規格:全球最低電功耗,僅 1 瓦 / 標準 TCP / IP 介面和多功能 TCP 和 UDP 操作模式 / ; / ; / ; / ; (本站售價已含營業稅;代理商報價為未稅)

看看這類商品的討論

分享給朋友

分享到 LINE

分享的連結一律是本站商品頁網址。

購買前的重要資訊

配送
宅配(黑貓宅急便)、預約公司取貨、超商取貨(7-ELEVEN/全家) 出貨作業 1–3 個工作天, 配送 1–4 個工作天 配送方式與運費
付款
銀行匯款 付款方式
退換貨
商品到貨後 7 天內可申請退換貨 退換貨政策

同類別產品

目前可下單的商品優先顯示。

到貨通知我

目前供貨:接單備貨(3–14 個工作天)。留下 Email,這件商品有現貨時我們通知您一次; 通知會在每日 15:00–20:00 之間寄出,不保留商品,可隨時取消。

我們會先寄一封確認信;點開信中的「確認訂閱」後訂閱才生效。這不是廣告訂閱,只會在到貨時通知一次。

NT$ 5,601 接單備貨